Symfony Requirements Checker ~~~~~~~~~~~~~~~~~~~~~~~~~~~~ > PHP is using the following php.ini file: /etc/php/7.0/apache2/php.ini > Checking Symfony requirements: .....E........................W.W..... [ERROR] Your system is not ready to run Symfony projects Fix the following mandatory requirements ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ * date.timezone setting must be set > Set the "date.timezone" setting in php.ini* (like Europe/Paris). Optional recommendations to improve your setup ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ * intl extension should be available > Install and enable the intl extension (used for validators). * short_open_tag should be disabled in php.ini > Set short_open_tag to off in php.ini*. Note The command console could use a different php.ini file ~~~~ than the one used with your web server. To be on the safe side, please check the requirements from your web server using the web/config.php script.